1

Sujet : Batterie qui se décharge après avoir monté un autoradio 2 din chinois.

Bonjour
Suite à l installation d un autoradio 2 din gps ect.... ,Qui vient en remplacement du rcd 300
d' origine ,ma batterie se vide au bout de 2 jours .
J ai lu sur plusieurs évaluation de çes autoradio Chinois qu il fallait débranché une cosse avec 2 fils un rouge un orange qui aller de la grosse prise du poste vers le boîtier canbus "sa çes fait".
Quelqu'un aurait une idée pour résoudre ce problème? Mercie

Passat B6 Sw

2

Re : Batterie qui se décharge après avoir monté un autoradio 2 din chinois.

As-tu fait une recherche sur le forum ? Le sujet a déjà été abordé...

Modérateur FP
Passat VIII Variant 2018 & Passat IV 1994
Consommation de Janvier: 4,87 l/100 - générale: 4,92 l/100 (Passat VIII Variant CRTDI SCR 2.0L 150ch - 14.345 km) - 2.266.265 km en VW!

3

Re : Batterie qui se décharge après avoir monté un autoradio 2 din chinois.

Bonjour Pierre oui j ai vu qu il y avait un boîtier situer au dessus de la pédalé de frein mais je voudrai savoir si il y avait un moyen pour supprimer ces fuites de courant sans changer ce boîtier.

Passat B6 Sw

4

Re : Batterie qui se décharge après avoir monté un autoradio 2 din chinois.

merci de continuer sur un sujet existant
le probleme est connu. une histoire de "Gateway" wink

Passat 3BG TDI 130 carat 2001 (253 000 kms)
ex-Passat break 35i B4 TDI 90 1996 (350 000kms)                           
Sharan TDI 130 Cruise Sport 2004 (274 000 kms) pour la famille