1 Dernière modification par Jim (04/04/2019 14:52:48)

Sujet : TDI 130 de 2001 : Moteur ne démarre pas

Bonjour les pro de la Passat. J'ai quelques soucis avec ma Passat TDI 130 de 2001 je vous fait un rapide topo :

Sortie d'un rond point elle a calé et impossible a redémarrer. Changé le relais de l'ECU (qui avait déjà peté il y a 6 ou 7 ans) et elle redémarre mais recale au bout d'une minute et là impossible a redémarrer.

Retour sur un plateau. Après quelques vérifications j'avais une prise d'air au niveau du réchauffeur de gasoil. J'en profite pour changer le filtre a gasoil que je rempli bien, je redémarre elle tourne nickel. Je la laisse tourner sur place et au bout de 3 ou 4 minutes. Elle cale a nouveau. Je met le contact deux ou trois fois puis un coup de démarreur elle redémarre puis recale moins d'une minute après. Depuis plus moyen de la démarrer, le démarreur tourne dans le vide mais le moteur ne part pas. J'ai l'impression qu'elle a tourné grace au gasoil que j'avais mis dans le filtre mais qu'il y a un soucis a l'arrivée.

La pompe dans le coffre (pompe de transfert ou de gavage d'ailleurs ?) tourne bien quand je met le contact puis s'arrête. Si je met le contact plusieurs fois de suite elle fait un bruit différent entre la première fois et les fois suivante. J'ai sorti le bloc pompe/flotteur jauge du réservoir à l'instant mais j'avoue ne plus savoir par quel bout m'y prendre avec mes maigres connaissances. Il y a une sorte de tamis sous la pompe, il n'est pas brillant mais ne me semble pas obturé non plus. Pour info l'auto va sur ces 280000kms.

Est il possible que cette pompe bien que tournant ne débite plus assez de part son âge et me pose des soucis ? Je sèche.
Merci d'avance pour votre aide précieuse hmm

edit : Si cette pompe est juste une pompe de transfert, elle ne servirait qu'a pousser le gasoil pour que l'auto ne désamorce pas si le niveau de carburant est bas si j'ai tout compris. Je suis un peu au dessus de la réserve actuellement. Si je complète mon plein et si le soucis vient bien de cette pompe mon auto pourrait donc démarrer ? Si c'est bien une pompe de transfert en tout cas et pas une pompe de gavage. J'ai tout bon ?

Passat Carat TDI 130 - Ma présentation > ici <

2

Re : TDI 130 de 2001 : Moteur ne démarre pas

J'ai l'impression que le forum est beaucoup beaucoup beaucoup moins fréquenté qu'il y a quelques années ...

Si jamais quelqu'un passait néanmoins par là j'ai essayé la pompe démontée en la branchant en direct elle marche bien pas de soucis. Je n'ai pas vérifié le débit mais en tout cas elle tourne au moins suffisamment pour que le moteur ne cale pas sur place. J'en ai profité pour regarder si le filtre manquait de gasoil et non il est plein a ras bord donc de toute évidence le soucis ne vient pas de cette pompe (de gavage au final je pense).

Vos avis éclairés s'ils sont encore dans le coin seront les bienvenus smile

Merci à tous.

Passat Carat TDI 130 - Ma présentation > ici <

3

Re : TDI 130 de 2001 : Moteur ne démarre pas

Salut,

As tu résolu ton problème depuis le temps ?