1 Dernière modification par JeromeP (21/12/2017 16:08:10)

Sujet : Essuie glace arrière "forcé" qui ne fonctionne plus

Bonjour à tous,


J'ai besoin de votre aide pour réparer ma passat break modèle 2010. En effet mon monstre de 4 ans n'a rien trouvé de mieux à faire que de tirer sur l'essuie glace arrière pour qu'il me balaye la carrosserie et non plus la lunette.

Je l'ai remis manuellement en place, il à fonctionné un petit peu, puis à commencé à descendre un petit peu sur la carrosserie, et là il ne descend plus sur la carrosserie mais ne fonctionne plus. J'entend le bruit du moteur fonctionner quand je l'enclenche mais rien ne se passe.

C'est pas très pratique vu les conditions climatiques actuelles. Pouvez vous m'indiquer les causes probables de cette panne (courroie ?) et comment y remédier, en détaillant bien les opérations car j'ai un très faible niveau de mécanique.


Merci d'avance pour votre aide.

2

Re : Essuie glace arrière "forcé" qui ne fonctionne plus

le bras est monté sur un cône rainuré , la partie bras doit être lisse suite au déplacement forcé ; il faut dévisser l'écrou , nettoyer le cône (enlevé les partie prélevées sur le bras et remettre en place en serrant bien , quitte a mettre une rondelle du bon diamètre car le bras doit s'enfoncer davantage vu qu'il a été rappé

01/04/2018     512000 km  ....................  tout va bien

3

Re : Essuie glace arrière "forcé" qui ne fonctionne plus

Merci pour la réponse,

Je viens de le démonter et le cerclage plastique de l'essuie glace est cassé... J'ai tenté une réparation de fortune en le collant à la bague qui fait la rotation.

Dernière question si je dois remplacer le bras, comment extraire la bague métallique qui encercle le cône rainuré (technique bourrin avec une pince multiprise) ? Car chez moi il est bloqué et je n'ai pas voulu forcer.


Merci encore pour la réponse.

4

Re : Essuie glace arrière "forcé" qui ne fonctionne plus

petit extracteur à 3 griffes , pas très cher je pense ; par exemple :
https://www.ebay.fr/itm/Extracteur-a-3- … SwdUZZlZ18

01/04/2018     512000 km  ....................  tout va bien