1

Sujet : Pas de puissance passat TDI 140

Bonjour,

Je suis nouveau sur le forum et je viens chercher de l'aide.
Je possède une Passat SW de 2008, TDI 140ch CR FAP.
Le moteur est un CBAB.

Mon problème :
je n'ai pas de puissance dès que le moteur est allumé. Ce n'est pas une perte mais bien pas de puissance des le démarrage. Aucune pèche. Le moteur monte à plus de 3000 t/min mais pas de pèche.

J'avais eu le boitier papillon en code erreur il y a qq temps puis le voyant FAP.

J'ai procédé au changement du boitier papillon, recalibré via le VCDS. Plus de code erreur associé.

Mais toujours pas de puissance....

Le FAP nécessite une régénération mais impossible à faire en roulant puisque pas de puissance. Sur autoroute, je peine à atteindre les 90 km/h !!!

J'ai nettoyé le débitmètre air, rien n'y fait.

A noter que le diag VCDS ne donne aucun code erreur si ce n'est le FAP.
Le taux de colmatage du FAP est acceptable car il est au delà des critères le déclarant HS.

Je suis complètement perdu, je ne vois plus quoi faire...

Le problème FAP peut il engendrer un mode "dégradé" du véhicule ?

Quelqu'un aurait il une idée ou un retour d'expérience ?

D'avance, merci.

2

Re : Pas de puissance passat TDI 140

si tu veux une réponse , va d'abord te présenter dans la rubrique "présentation des membres " merci

j'ai déménagé sur             vwpassat .eu

3

Re : Pas de puissance passat TDI 140

Désolé effectivement, j'aurais du commencer par là...

http://www.forumpassat.fr/forum/post/584000/#p584000

4

Re : Pas de puissance passat TDI 140

Bonsoir
Si tu n'as aucun défauts et plus de puissance, ton fap est colmaté, je suppose que tu as les voyants allumés ?

J ai migré.....
http://www.vwpassat.eu/

5

Re : Pas de puissance passat TDI 140

Oui j'ai les voyants fap allume.
Selon vcds, le taux de colmatage necessite une régénération en roulant mais j'arrive pas à rouler...
Je peux tenter le regeneration forcée en idle via vcds ?

6

Re : Pas de puissance passat TDI 140

À noter aussi que à peine j'allume le moteur, il me dit défaut moteur, rendez vous atelier.

7 Dernière modification par pitou30 (27/05/2017 12:13:31)

Re : Pas de puissance passat TDI 140

fabien0092 a écrit:

Oui j'ai les voyants fap allume.
Selon vcds, le taux de colmatage necessite une régénération en roulant mais j'arrive pas à rouler...
Je peux tenter le regeneration forcée en idle via vcds ?



C'est arrivé comment, tu as cette voiture depuis combien de temps ?
Tu as un sujet la dessus, lance une régé statique si tu peux, sinon..

J ai migré.....
http://www.vwpassat.eu/

8

Re : Pas de puissance passat TDI 140

Je l'ai depuis 2010.

J'ai commencé a avoir des soucis avec le air throttle en fonctionnement intermittent.

Après passage au vagcom, boitier papillon "HS". en demontant, le connecteur est plein d'huile.
J'ai nettoyé mais c'est revenu très vite.
Mais je pouvais rouler quand meme.
Puis le voyant FAP s'est allumé.

Un jour ca a remarché tout normal et le lendemain, plus rien, plus de peche.

Depuis le boitier papillon a été changé (plus de code erreur).
J'ai aussi pu mettre un debitmetre air neuf et ca n'a rien changé.

Ce matin, j'ai fait des mesures pour le fap,

11:40:51 Group 099: Diesel Particle Filter
  782 /min  Engine Speed (G28)
  120.0°C  Temperature prior Turbo Charger
     Temperature prior Particle Filter
     Temperature after Particle Filter

11:40:51 Group 108: Diesel Particle Filter
  129 ml  Particle Filter Oil Ash Volume
  44.1  Particle Filter Carbon Mass (spec.)
  26.7  Particle Filter Carbon Mass (act.)
       

11:40:51 Group 100: Diesel Particle Filter
  132.0°C  Temperature prior Precatalytic Converter
  120.0°C  Temperature prior Particle Filter
  31 mbar  Particle Filter Different. Pressure
  0 mbar  Particle Filter Offset Different. Pressure

Et aussi des mesures en "live",voir piece jointe.

Penses tu que je puisse faire la regeneration sans crainte. J'ai lu ici et là qu'il peut y avoir depart de feu...

Sinon connais tu le carbon cleaning ?

https://www.carbon-cleaning.com/

Post's attachments

mesure.xlsx 24.95 kb, 2 downloads since 2017-05-27 

You don't have the permssions to download the attachments of this post.

9 Dernière modification par pitou30 (27/05/2017 21:26:32)

Re : Pas de puissance passat TDI 140

Bonsoir
Oui, je connais...
http://www.forumpassat.fr/forum/topic/2 … hydrogene/

La pression Offset est a zéro en permanence sur tes mesures, c'est suspect.
Ce qui serait intéressant, c'est de regarder si tu peux lire les deux valeurs de pression avant et après Fap dans les blocs de mesure.
C'est pas bien de continuer a rouler avec un problème comme ça, maintenant c'est la pagaille.

Edit l’offset a zero est normal ou a quelque chose pret, tu ne trouveras pas non plus les mesures de pressions, tu n'auras que la différentielle.

Du coup, je me pose la question du capteur G450 HS...mais sans défaut.

J ai migré.....
http://www.vwpassat.eu/

10

Re : Pas de puissance passat TDI 140

A ton avis, je fais une regeneration fap forcée ?
Ou je fais le decalaminage hydrogene ?

Pour la mesure differentielle, tu sais me dire où ca se trouve dans vagcom ?

11

Re : Pas de puissance passat TDI 140

Bon aujourd'hui, j'ai fait procéder à la décalamination à l'hydrogene et a la regen forcée du fap.

Impossible de lancer la regen forcée, rien à faire, la regen ne se lance pas. le gars a passé 3 heures, a essaye plusieurs techniques, rien n'y fait...

Quelqu'un a-t-il déjà eu le souci ?

12

Re : Pas de puissance passat TDI 140

Dans le groupe 100, tu l'as, tu as 31 mbars.
Il n'y a pas de mesure séparée.
A ce stade, il faut tenter l’échange de la G450...
Le sujet est la, en prime tu as la méthode Roumaine avec.
Si c'est pas ça, vu le prix, tu risque rien.
Par contre, la piste suivante, c'est le FAP : http://www.forumpassat.fr/forum/topic/1 … ge-moteur/

J ai migré.....
http://www.vwpassat.eu/

13

Re : Pas de puissance passat TDI 140

effectivement, ca coute une 30aine d'euros.

une question tout de meme : la changer permettrait (conditionnel) de resoudre le problème ou d'autoriser la regen ?

14

Re : Pas de puissance passat TDI 140

Non, pas forcement......
Tu as une valeur de pression différentielle actuellement soit elle est juste le FAP est bien colmaté et changer la sonde n'apportera rien.
Soit la sonde est naze, la valeur mesurée est fausse et la régénération redeviendra possible.
Il y a bien une troisième solution.
La sonde est naze, le FAP aussi.

J ai migré.....
http://www.vwpassat.eu/