1

Sujet : Problème feux arrières du coffre de Passat CC

Bonjour à tous.
J'ai rencontré un problème sur ma Passat CC
Année 2015
2.0 Tdi 140
Carat (mais pas de caméra de recul)
Problème : lorsque je fermais mon coffre, et que je verrouillais avec ma clé, l'ensemble des serrures se fermaient bien mais mes 2 feux arrières du coffre se mettaient à clignoter !!!
Je suis tombé sur ce forum et grâce aux différentes discussions que j'ai vu sur des problèmes électriques au niveau du coffre (problème de Serrure, problème de caméra de recul, problème d'éclairage,...etc...) et que pour plusieurs dizaines de cas, l'origine du problème etait lié aux fils électriques se trouvant dans la gaine, qui passe par le tube, qui étaient abîmés.
Pour ma part, les fils n'étaient pas abîmés au niveau de la pièce plastique qui guide les câbles en sortie du tube du coffre mais juste au niveau du mouvement du câble, à 6-8cm de la cosse.
J'ai réparé moi même chaque fil car sur les 8 câbles:
1 câble sectionné !!!!!
6 câbles à nu !!!
1 plié, bien marqué
J'ai bien fait de retirer quasiment l'ensemble de ma gaine car je chercher au niveau de la sortie de la pièce plastique
Du coup, je vous conseille d'aller loin dans vos recherches pour vous assurer de tomber sur l'endroit où les câbles sont abîmés.
https://i.postimg.cc/8jJPZKsP/20201226-114618.jpg

Post's attachments

20201226_113045.jpg 1.63 mb, file has never been downloaded. 

You don't have the permssions to download the attachments of this post.

2

Re : Problème feux arrières du coffre de Passat CC

Voici une photo plus nette de mes câbles électriques abîmés !!

Post's attachments

20201226_143917.jpg
20201226_143917.jpg 1.69 mb, file has never been downloaded. 

You don't have the permssions to download the attachments of this post.

3

Re : Problème feux arrières du coffre de Passat CC

En vérifiant l'ensemble de ma gaine, j'ai vu une cosse pas très nette car trop dénudée d'origine mais bien sertie

Post's attachments

20201226_111435.jpg 1.7 mb, file has never been downloaded. 

You don't have the permssions to download the attachments of this post.