1

Sujet : [Polo 9n3] Pb démarrage

Bonsoir,
J'ai un problème avec ma polo 1.4 16s 75cv de 2005, elle ne démarre plus.
J'ai changé le filtre à essence et les bougies. En changeant les bougies j'ai contrôlé l'allumage et ça à l'air ok. En revanche les bougies sont sèches donc je pense qu'il n'y a pas d'arrivé d'essence. Mais en dévissant le bouchon au bout de la rampe il y a de l'essence qui coule.

Quelqu'un aurait il une idée de la panne ?

Pour info : pas de défaut dans VCDS et le démarreur tourne.

Merci pour votre aide.

Touran 2.0 TDI 140 Confortline pack city 7pl  2007 - 210 000 kms
Polo 1.4 16s 75 Sportline 2005 - 193 000 kms
Passat Variant 1.9 TDI 130 Confort 2001 - 298 000 kms - Vendue

2

Re : [Polo 9n3] Pb démarrage

Bonsoir
En plaçant un tuyau au bout de la rampe, as tu une arrivée régulière d'essence lorsque tu tente de démarrer ,

B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

3

Re : [Polo 9n3] Pb démarrage

Je n'ai pas fait ce test. Je fais ça demain et te tiens au courant.

Touran 2.0 TDI 140 Confortline pack city 7pl  2007 - 210 000 kms
Polo 1.4 16s 75 Sportline 2005 - 193 000 kms
Passat Variant 1.9 TDI 130 Confort 2001 - 298 000 kms - Vendue

4

Re : [Polo 9n3] Pb démarrage

Sans pression d'essence, ça tournera pas.
Pas de pression d'essence= pas de pompe a essence ou filtre bouché.
Tu donneras ton type moteur ok ?

B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

5

Re : [Polo 9n3] Pb démarrage

Bonsoir Pitou30,

Pas d'arrivée d'essence quand je tente de démarrer. Le filtre est changé donc ce doit être la pompe ?

Moteur : BKY

Touran 2.0 TDI 140 Confortline pack city 7pl  2007 - 210 000 kms
Polo 1.4 16s 75 Sportline 2005 - 193 000 kms
Passat Variant 1.9 TDI 130 Confort 2001 - 298 000 kms - Vendue

6 Dernière modification par pitou30 (13/01/2017 21:53:10)

Re : [Polo 9n3] Pb démarrage

Bonsoir
C'est bien possible, tu peux le vérifier elle est sous la banquette arrière.
Fusible SB37 a vérifier.
vérifier le fusible SB41 (15A) profite pour regarder si le fusible SB 41 est alimenté en 12 quand tu tire le démarreur. (l'autre ne le sera pas mais c'est normal)
En donnant un coup de démarreur, tu dois l'entendre et elle doit tourner environ une seconde après la coupure démarreur.
D’ailleurs, la dessus la pompe a essence doit être aussi activée quelques secondes a l'ouverture de la porte conducteur. c'est facile a tester aussi.
Si elle tourne, change ton filtre a essence mais a mon avis, elle ne tourne pas.
Vérifie quand même qu'elle est bien alimentée avant de la changer.
Si dans les deux cas de test elle ne tourne pas, je pense que ça sent le sapin... il faudra chercher au niveau des relais.

B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP

7

Re : [Polo 9n3] Pb démarrage

Bonjour,

Finalement c'était bien la pompe à carburant. Celle ci est changée et la polo a démarrée du premier coup.

Merci Pitou30.

Touran 2.0 TDI 140 Confortline pack city 7pl  2007 - 210 000 kms
Polo 1.4 16s 75 Sportline 2005 - 193 000 kms
Passat Variant 1.9 TDI 130 Confort 2001 - 298 000 kms - Vendue

8

Re : [Polo 9n3] Pb démarrage

Ok super.

B6 Sportline SW TDI 140 boite DSG 6 AM 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 AM 2013 moteur CAYC boite MYP