1

Sujet : Pas de charge batterie 2l 140 2011

Bonjour,

Je me permet de venir vers vous car j' ai actuellement un problème de chargement de la batterie.

-> Lors du remplacement du filtre à gasoil, la première tentative de démarrage à durée entre 6-7 secondes et j'ai senti la batterie s' étouffer.
La batterie est une bosh que j' ai remplacé cette hiver.
J' ai mis la batterie à charger, Ok 12.6v après la charge.

Moteur démarré la tension batterie est de 12.2v puis diminuer jusqu'à 11.91v.
Pas de témoin au tableau de bord.
J' ai décidé de déposer l' alternateur pour contrôle en atelier spécialisé.
-> Remplacement des balais, charbons et roulements, passage au banc de l' alternateur, tension de sorti maxi 14.4 V mais je ne sais pas l' intensité.

Remontage de l' alternateur sur la voiture même résultat qu' à l'origine 11,89v.
J' ai pris la tension de l' excitation à la sortie du faisceau et entre la borne - de la batterie avec le contact mis et j' ai 0v.
L' excitation de l' alternateur est il protégé par un fusible ? passe t-il par un relais ?
Avez vous déjà eu le problème ?

Merci, Pierre

2

Re : Pas de charge batterie 2l 140 2011

Bonsoir

Vu la complexité de l'affaire, surtout en stop/start, je te conseille directement l’électricien auto ou la concession.

B6 Sportline SW TDI 140 DSG 2009 moteur CBAB boite LQV
B7 Businessline SW TDI 105 boite 6 2013 Moteur CAYC boite MYP

3

Re : Pas de charge batterie 2l 140 2011

Pas avant le 17 aout chez Vw ...
Quelqu'un à t-il les schémas électrique de la voiture ?

Merci d' avance

4

Re : Pas de charge batterie 2l 140 2011

Bonsoir PI-R35,

D'après les symptômes, je pencherais plutôt pour un problème de batterie ou une perte de courant quelque part sur le circuit électrique.
Je n'ai pas les schémas électriques mais je joins en PDF un "Programme autodidactique" en provenance du constructeur qui pourra peut-être t'aider...
Il est possible aussi que ce soit un calculateur qui ne passe pas en veille, as-tu vérifié avec VCDS pour voir s'il n'y a pas d'anomalie(s) ?
Il y a une vieille combine, qui ne marche peut-être pas à tous les coups, qui consiste à débrancher la borne de masse et de mettre une lampe témoin entre le câble qui vient d'être débranché et la borne moins de la batterie. Normalement, si le problème vient d'une lampe, elle doit s'allumer faiblement. Si c'est un moteur, tu dois l'entendre grésiller légèrement.
J'espère t'avoir aidé.
Tiens-nous au jus (c'est le cas de le dire) !!!

Post's attachments

SSP 504 Batteries.compressed.pdf 1.09 mb, 3 downloads since 2017-07-29 

You don't have the permssions to download the attachments of this post.
Passat B7 1.6L TDI 105 SW 2013. En VW depuis 1981.

5

Re : Pas de charge batterie 2l 140 2011

TC86 a écrit:

Bonsoir PI-R35,

D'après les symptômes, je pencherais plutôt pour un problème de batterie!

Salut,

Moi je pense à une batterie défectueuse effectivement. Déjà commencer par éliminer cette piste, simple et sous garantie puisque ta batterie est récente.

Ça arrive une batterie défectueuse !